<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="icon" href="https://www.primopianonotizie.com/wp-content/uploads/2016/10/favicon.gif" type="image/x-icon" />
		<link rel="pingback" href="" />
	<link rel="alternate" type="application/rss+xml" title="Primo Piano Notizie" href="https://www.primopianonotizie.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Primo Piano Notizie" href="https://www.primopianonotizie.com/feed/atom/" />
		<!--[if lt IE 8]>
	<div style=' clear: both; text-align:center; position: relative;'>
    	<a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" alt="" /></a>
    </div>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css" media="all" href="https://www.primopianonotizie.com/wp-content/themes/theme46570/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.primopianonotizie.com/wp-content/themes/theme46570/bootstrap/css/responsive.css" />	
	<link rel="stylesheet" type="text/css" media="all" href="https://www.primopianonotizie.com/wp-content/themes/CherryFramework/css/prettyPhoto.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.primopianonotizie.com/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.primopianonotizie.com/wp-content/themes/theme46570/style.css" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>GUINZA E/78: Cirignoni &quot;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&quot;. - PPN</title>
<link rel="canonical" href="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GUINZA E/78: Cirignoni &quot;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&quot;. - PPN" />
<meta property="og:description" content="&quot;Ritengo che sia giusto fare chiarezza  in merito al contrasto che negli anni si è creato prima contro la realizzazione della E78 e adesso  contro l’apertura della galleria della Guinza. In sostanza  bisogna porsi questa domanda: Chi ha avuto ed ha interesse a che tutto rimanga abbandonato incompiuto ed inutilizzato? La risposta viene da sola,  ci sono poteri perugini e&nbsp;Continue Reading" />
<meta property="og:url" content="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" />
<meta property="og:site_name" content="Primo Piano Notizie" />
<meta property="article:publisher" content="https://www.facebook.com/primo.notizie/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-10-17T12:51:33+02:00" />
<meta property="og:image" content="https://www.primopianonotizie.com/wp-content/uploads/2014/10/articolo_Selected-55.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Ritengo che sia giusto fare chiarezza  in merito al contrasto che negli anni si è creato prima contro la realizzazione della E78 e adesso  contro l’apertura della galleria della Guinza. In sostanza  bisogna porsi questa domanda: Chi ha avuto ed ha interesse a che tutto rimanga abbandonato incompiuto ed inutilizzato? La risposta viene da sola,  ci sono poteri perugini e&nbsp;Continue Reading" />
<meta name="twitter:title" content="GUINZA E/78: Cirignoni &quot;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&quot;. - PPN" />
<meta name="twitter:site" content="@valtiberina" />
<meta name="twitter:image" content="https://www.primopianonotizie.com/wp-content/uploads/2014/10/articolo_Selected-55.jpg" />
<meta name="twitter:creator" content="@valtiberina" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primo Piano Notizie &raquo; Feed" href="https://www.primopianonotizie.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.primopianonotizie.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.primopianonotizie.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.primopianonotizie.com/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.primopianonotizie.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.primopianonotizie.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='gf-swal-style-css'  href='https://www.primopianonotizie.com/wp-content/plugins/gravity-forms-sweet-alert/swal/sweetalert.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.primopianonotizie.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.primopianonotizie.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme46570-css'  href='https://www.primopianonotizie.com/wp-content/themes/theme46570/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='https://www.primopianonotizie.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.primopianonotizie.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.primopianonotizie.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.primopianonotizie.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Tinos-css'  href='//fonts.googleapis.com/css?family=Tinos&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='https://www.primopianonotizie.com/wp-content/plugins/motopress-content-editor/includes/css/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='https://www.primopianonotizie.com/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/gravity-forms-sweet-alert/swal/sweetalert.min.js'></script>
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/theme46570/js/my_script.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/modernizr.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jflickrfeed.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/custom.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js'></script>
<link rel='shortlink' href='https://www.primopianonotizie.com/?p=111559' />
<link rel="alternate" type="application/json+oembed" href="https://www.primopianonotizie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primopianonotizie.com%2Fguinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.primopianonotizie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.primopianonotizie.com%2Fguinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona%2F&#038;format=xml" />
<script>
    var userAgent = navigator.userAgent;
    if ( userAgent.indexOf("StatusCake") === -1 ) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-7625377-1', 'auto');
        ga('send', 'pageview');
        ga('set', 'anonymizeIp', true);
    }
    </script><script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Article",
			"author": "Primo Piano Notizie",
			"name": "GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;.",
			"headline": "GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;.",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.primopianonotizie.com/wp-content/uploads/2014/10/articolo_Selected-55.jpg",
				"height": "358",
				"width": "600"
			},
			"datePublished": "17-10-2018",
			"publisher": {
				"@type": "Organization",
				"name": "Primo Piano Notizie",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.primopianonotizie.com/wp-content/uploads/2016/12/ppn-logo-structured.png",
					"width": 234,
					"height": 60
				}
			},
			"dateModified": "17-10-2018",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/"
			}
		}
		</script><script>
 var system_folder = 'https://www.primopianonotizie.com/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='https://www.primopianonotizie.com/wp-content/themes/theme46570',
	 PARENT_URL = 'https://www.primopianonotizie.com/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme46570'</script>
<style type='text/css'>
body { background-color:#fbfbfb }

</style>
<style type='text/css'>
h1 { font: normal 30px/35px Georgia, "Times New Roman", Times, serif;  color:#555555; }
h2 { font: normal 21px/25px Georgia, "Times New Roman", Times, serif;  color:#555555; }
h3 { font: normal 18px/19px Georgia, "Times New Roman", Times, serif;  color:#555555; }
h4 { font: normal 14px/18px Georgia, "Times New Roman", Times, serif;  color:#555555; }
h5 { font: bold 12px/18px Tinos;  color:#333333; }
h6 { font: bold 12px/18px Tinos;  color:#333333; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 43px/48px "Trebuchet MS", Arial, Helvetica, sans-serif;  color:#FFFFFF; }
.sf-menu > li > a { font: bold 21px/66px "Trebuchet MS", Arial, Helvetica, sans-serif;  color:#333333; }
.nav.footer-nav a { font: normal 14px/18px "Trebuchet MS", Arial, Helvetica, sans-serif;  color:#838282; }
</style>
	  
	<!--[if (gt IE 9)|!(IE)]><!-->
	<script src="https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
	<script type="text/javascript">
		jQuery(function(){
			jQuery('.sf-menu').mobileMenu({defaultText: "Navigazione"});
		});
	</script>
	<!--<![endif]-->
  
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay:       1000, 		// the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation:   {opacity:'show',height:'show'}, // used to animate the sub-menu open
				speed:       'normal',  // animation speed 
				autoArrows:  false,   // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
		  	var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
		    	ua = navigator.userAgent,
		    	gestureStart = function () {
		        	viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6";
		    	},
		    	scaleFix = function () {
			      if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
			        viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
			        document.addEventListener("gesturestart", gestureStart, false);
			      }
			    };
			    
			scaleFix();
		})
	</script>
  
	<style type="text/css">
		
		body { background-color:#fbfbfb}		
			</style>
</head>

<body class="post-template-default single single-post postid-111559 single-format-standard cat-5-id">
	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
		    <div data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="5bc72cc86cf12">
			<div class="row-1">
    <div class="container">
	<div class="row">
	    <div class="span8" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar-1">
			    </div>
	    <div class="span4 hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">
		<!-- BEGIN SEARCH FORM -->
<!-- END SEARCH FORM -->	    </div>
	</div>	
    </div>	
</div>
<div class="row-2">
    <div class="container">
	<div class="row">
	    <div class="span4" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
		<!-- BEGIN LOGO -->                     
<div class="logo pull-left">                            
		<div class="logo-wrap ">
																		<a href="https://www.primopianonotizie.com/" class="logo_h logo_h__img"><img src="https://www.primopianonotizie.com/wp-content/uploads/2016/10/Primo-piano-notizie.jpg" alt="Primo Piano Notizie" title="Quotidiano online di informazione della Valtiberina"></a>
											
		</div>
</div>
<!-- END LOGO -->	    </div>
	    <div class="span2" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar-3">
	    </div>
	    <div class="span6" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar-2">
		<div id="text-14" class="hidden-phone header-widget">			<div class="textwidget"><a title="Web TV Valtiberina" style="float: right" href="https://www.televaltiberina.tv/" target="_blank"><img src="https://www.primopianonotizie.com/wp-content/uploads/2015/12/tvt.jpg"></a></div>
		</div>	    </div>
	</div>	
    </div>	
</div>
<div class="row-3">
    <div class="container">
	<div class="row">
	    <div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
		<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-78061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.primopianonotizie.com/">Home</a></li>
<li id="menu-item-91930" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da Città di Castello" href="https://www.primopianonotizie.com/notizie-da-citta-di-castello/">Città di Castello</a></li>
<li id="menu-item-91931" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da Sansepolcro" href="https://www.primopianonotizie.com/notizie-da-sansepolcro/">Sansepolcro</a></li>
<li id="menu-item-91932" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da San Giustino" href="https://www.primopianonotizie.com/notizie-da-san-giustino/">San Giustino</a></li>
<li id="menu-item-91933" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da Umbertide" href="https://www.primopianonotizie.com/notizie-da-umbertide/">Umbertide</a></li>
<li id="menu-item-91934" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da Anghiari" href="https://www.primopianonotizie.com/notizie-da-anghiari/">Anghiari</a></li>
<li id="menu-item-91935" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Notizie da Pieve Santo Stefano" href="https://www.primopianonotizie.com/notizie-da-pieve-santo-stefano/">Pieve S.Stefano</a></li>
<li id="menu-item-65721" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Abbonati alle notizie!" target="_blank" href="/feed/"><img style="width: 30px; height: 30px;" src="/wp-content/uploads/2015/12/rss_icon_0.png"></a></li>
<li id="menu-item-65723" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/primo.notizie/"><img style="width: 30px; height: 30px;" src="/wp-content/uploads/2015/12/social_facebook_box_blue.png"></a></li>
<li id="menu-item-66876" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/user/primopianonotizie/videos"><img style="width: 30px; height: 30px;" src="/wp-content/uploads/2016/01/youtube.png"></a></li>
</ul></nav><!-- END MAIN NAVIGATION -->	    </div>
	</div>	
    </div>
</div>		    </div>
		</header><div class="motopress-wrapper content-holder clearfix">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<div class="row">
					<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						<section class="title-section">
	<h4><i><a href="https://www.primopianonotizie.com/localita/citerna/">Citerna</a> - <a href="https://www.primopianonotizie.com/categorie/politica/">Politica</a> - 17 ottobre 2018</i></h4>	<h1 class="title-header">
					GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;.	</h1>
				<!-- BEGIN BREADCRUMBS-->
						<!-- END BREADCRUMBS -->
	</section><!-- .title-section -->
					</div>
				</div>
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<article id="post-111559" class="post__holder post-111559 post type-post status-publish format-standard has-post-thumbnail hentry category-politica localita-citerna cat-5-id">
				
	<figure class="featured-thumbnail thumbnail " ><img width="150" height="150" src="https://www.primopianonotizie.com/wp-content/uploads/2014/10/articolo_Selected-55-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></figure>	
		
	<!-- Post Content -->
	<div class="post_content">	
		<p class="m_7229935810050993335ydp3c020b8eMsoNormal">"Ritengo che sia giusto fare chiarezza  in merito al contrasto che negli anni si è creato prima contro la realizzazione della E78 e adesso  contro l’apertura della galleria della Guinza. In sostanza  bisogna porsi questa domanda: Chi ha avuto ed ha interesse a che tutto rimanga abbandonato incompiuto ed inutilizzato? La risposta viene da sola,  ci sono poteri perugini e folignati fortemente radicati nelle istituzioni e partiti regionali dell’Umbria e supportati da “traditori” dell’Alta valle del Tevere, che hanno prima affossato il progetto E78 a favore della realizzazione del Quadrilatero e adesso vorrebbero affossare il progetto di collegamento alla viabilità ordinaria di fondo valle della galleria della Guinza mediante ammodernamento e realizzazione di una moderna e sicura strada a due corsie. Le motivazioni del contrasto a quest’ultimo progetto intelligente, meno  costoso e meno  impattante rispetto alla realizzazione della quattrro corsie sono le seguenti: 1) perdita di studenti iscritti alla Università di Perugia in favore di quella di Urbino; 2) riduzione dei flussi turistici da Urbino per Gubbio/Perugia/Assisi  e apertura nuovo flusso turistico Urbino Alta valle del Tevere/Arezzo/Firenze/Siena 3) crescita dei flussi sanitari verso l’Ospedale di Città di Castello con conseguente crescita di importanza della struttura rispetto ai poli sanitari perugino e folignate e conseguenti squilibri nel bilancio della sanità umbra. Insomma si vuole continuare a tenere in catene l’intraprendente e produttiva  Alta Valle del Tevere umbra e toscana al fine di perpetuare una supremazia regionale dell’asse Perugia/Assisi/Foligno. E’ evidente che dopo il misero fallimento di Centralia Spa avvenuto meno di un anno fa il progetto di realizzare una quattro corsie e raddoppiare il tunnel della guinza è definitivamente abortito, ma l’apertura della galleria ed il suo utilizzo in modo moderno e sicuro sono un volano formidabile per la crescita della nostra valle".</p>
<div class="yj6qo"></div>
<p class="text-center">
			<a class="btn btn-primary btn-large" href="http://www.primopianonotizie.com/newsletter/">
			&raquo;Iscriviti alla nostra newsletter!&laquo;</a></p><div class="single-ad"></div><!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" data-ssbp-title="GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;." data-ssbp-short-url="" data-ssbp-post-id="111559"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;." data-ssbp-url="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/&amp;text=GUINZA+E%2F78%3A+Cirignoni++%E2%80%9Ci+poteri+perugini+remano+contro+supportati+da+chi+tradisce+la+nostra+vallata+in+cambio+di+qualche+poltrona%E2%80%9D.+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;." data-ssbp-url="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" class="ssbp-btn ssbp-google"  data-ssbp-title="GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;." data-ssbp-url="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.primopianonotizie.com%2Fguinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona%2F+GUINZA+E%2F78%3A+Cirignoni++%26%238220%3Bi+poteri+perugini+remano+contro+supportati+da+chi+tradisce+la+nostra+vallata+in+cambio+di+qualche+poltrona%26%238221%3B." class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="GUINZA E/78: Cirignoni  &#8220;i poteri perugini remano contro supportati da chi tradisce la nostra vallata in cambio di qualche poltrona&#8221;." data-ssbp-url="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" /></div></div></div>		<div class="clear"></div>
	</div>
	<!-- //Post Content -->	
		
				 
</article><div class="post-author clearfix">
	<h3 class="post-author_h">Scritto da  <a href="https://www.primopianonotizie.com/author/michele/" title="Articoli scritti da: michele" rel="author">michele</a></h3>
	<p class="post-author_gravatar"></p>
	<div class="post-author_desc">
	 
		<div class="post-author_link">
			<p>Guarda tutti i messaggi di : <a href="https://www.primopianonotizie.com/author/michele/" title="Articoli scritti da: michele" rel="author">michele</a></p>
		</div>
	</div>
</div><!--.post-author-->

					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="text-15" class="visible-all-devices single-ad widget">			<div class="textwidget"></div>
		</div><div id="text-13" class="visible-all-devices widget"><h3 class="widget-title">Notizie per Tipologia</h3>			<div class="textwidget"><ul>
<li><a href="https://www.primopianonotizie.com/notizie-di-politica/" title="Notizie di politica dalla Valtiberina">Politica</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-di-cronaca/" title="Notizie di cronaca dalla Valtiberina">Cronaca</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-di-attualita/" title="Notizie di attualità dalla Valtiberina">Attualità</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-di-economia/" title="Notizie di economia dalla Valtiberina">Economia</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-di-sport/" title="Notizie di sport dalla Valtiberina">Sport</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-di-cultura-spettacoli-ed-eventi/" title="Notizie di cultura, spettacoli ed eventi dalla Valtiberina">Cultura, Spettacoli ed Eventi</a></li>
<li><a href="https://www.primopianonotizie.com/comunicazioni-amministrative/" title="Comunicazioni Amministrative dalla Valtiberina">Comunicazioni Amministrative</a></li>
</ul></div>
		</div><div id="text-6" class="hidden-phone widget"><h3 class="widget-title">Notizie per Località</h3>			<div class="textwidget"><ul>
<li><a href="https://www.primopianonotizie.com/notizie-da-anghiari/" title="Notizie da Anghiari">Anghiari</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-arezzo/" title="Notizie da Arezzo">Arezzo</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-caprese-michelangelo/" title="Notizie da Caprese Michelangelo">Caprese Michelangelo</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-citerna/" title="Notizie da Citerna">Citerna</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-citta-di-castello/" title="Notizie da Città di Castello">Città di Castello</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-cortona/" title="Notizie da Cortona">Cortona</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-gubbio/" title="Notizie da Gubbio">Gubbio</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-monte-santa-maria-tiberina/" title="Notizie da Monte Santa Maria Tiberina">Monte Santa Maria Tiberina</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-monterchi/" title="Notizie da Monterchi">Monterchi</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-montone/" title="Notizie da Montone">Montone</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-perugia/" title="Notizie da Perugia">Perugia</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-pietralunga/" title="Notizie da Pietralunga">Pietralunga</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-pieve-santo-stefano/" title="Notizie da Pieve Santo Stefano">Pieve Santo Stefano</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-san-giustino/" title="Notizie da San Giustino">San Giustino</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-sansepolcro/" title="Notizie da Sansepolcro">Sansepolcro</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-dalla-toscana/" title="Notizie dalla Toscana">Toscana</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-da-umbertide/" title="Notizie da Umbertide">Umbertide</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-dallumbria/" title="Notizie dall'Umbria">Umbria</a></li>
<li><a href="https://www.primopianonotizie.com/notizie-dalla-valtiberina/" title="Notizie dalla Valtiberina">Valtiberina</a></li>
</ul></div>
		</div><div id="text-5" class="hidden-phone widget"><h3 class="widget-title">Annunci de &#8220;Il Mercatino&#8221;</h3>			<div class="textwidget"><ul>
<li><a href="https://www.ilmercatino.tv/categoria/auto/">Auto</a></li>
<li><a href="https://www.ilmercatino.tv/categoria/moto/">Moto</a></li>
<li><a href="https://www.ilmercatino.tv/categoria/immobili/">Immobiliari</a></li>
<li><a href="https://www.ilmercatino.tv/categoria/lavoro/">Lavoro</a></li>
</ul></div>
		</div><div id="text-16" class="visible-all-devices single-ad widget">			<div class="textwidget"></div>
		</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
		    <div data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="5bc72cc87b1cf">
			<div class="footer-widgets">
    <div class="container">
	<div class="row">
	    <div data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar">
		<div id="text-10" class="visible-all-devices span6 widget-footer"><h4 class="widget-title">Il mercatino</h4>			<div class="textwidget"><ul>
<li><a href="http://www.ilmercatino.tv/categoria/auto/">Auto</a></li>
<li><a href="http://www.ilmercatino.tv/categoria/moto/">Moto</a></li>
<li><a href="http://www.ilmercatino.tv/categoria/immobili/">Immobiliari</a></li>
<li><a href="http://www.ilmercatino.tv/categoria/lavoro/">Lavoro</a></li>
</ul></div>
		</div><div id="text-11" class="visible-all-devices span6 widget-footer"><h4 class="widget-title">Contatti</h4>			<div class="textwidget"><p><strong>Primo Piano Notizie</strong><br />
Via Gonzaga, 6<br />
Selci - San Giustino (PG)</p>
<p>Telefono e Fax: 075 - 85.83.260<br />
Cellulare: 335 - 54.53.708</p>
<p>Email: redazione@primopianonotizie.com</p>
<div id="wpv-view-layout-80795" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-80795" data-viewnumber="80795" data-pagination="{&quot;id&quot;:&quot;80795&quot;,&quot;base_permalink&quot;:&quot;/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/?wpv_view_count=80795&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:&quot;5&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://ilmercatino.thiellaconsulting.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/?wpv_view_count=80795">
<div id="all-ads" class="hidden">
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2018/04/cra_banner-primo-piano-1024x742.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2018/04/benner-coccodrillo-veranda-1024x701.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2018/04/11_db-service-banner-plasma-2017-1024x724.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.sanitas2000.com</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2018/04/sanitas-banner-sito-1024x724.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/10/cg-grafiche.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2017/08/BANNER-PLASMA-SFERA-2018-1024x724.jpg</span>
            </div>
<div>
              <span class="ad-link">http://emiditrasporti.com</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2017/08/emidi-festival-colori-1024x762.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.lacolecasaitaliana.it</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/05/lacole-banner-on-line-generico.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2017/01/autostop.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/11/spiga-banner-plasma-1024x683.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/10/gda-mezza-mercatino.jpg</span>
            </div>
<div>
              <span class="ad-link"></span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/07/TAT.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.elettronicasi.it</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/11/ercolani-cartello-prova-4-1024x755.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.assodifiorisangiustino.com</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/04/ASSO-DI-FIORI.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.picciniimpianti.it/</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/01/promo-piano-Pimpianti-1.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.piccini.com/</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/04/Piccini-92x47-2016.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.centrogommealtotevere.it</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/11/centro-gomme-vela-agosto-e-mercatino-1024x693.jpg</span>
            </div>
<div>
              <span class="ad-link">http://www.gioielleriaciacci.com</span><br />
              <span class="ad-image">https://www.primopianonotizie.com/wp-content/uploads/2016/11/CIACCI-ORA.jpg</span>
            </div>
</p></div>
</div>
</div>
		</div>	    </div>
	</div>	
    </div>	
</div>
<div class="copyright">
    <div class="container">
	<div class="row">
	    <div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">
		<div id="footer-text" class="footer-text">
		
			© 2015 Euromedia Communications S.R.L. - P.IVA: 02487440543 - <a href="/contatti/">Contatti</a> - <a href="/privacy/">Privacy</a> - <a href="/cookies/">Cookies</a> - <a target="_blank" href="http://www.thiellaconsulting.com/">Web Agency Arezzo</a>.	</div>	    </div>
	</div>	
    </div>
</div>		    </div>
		    <div id="back-top-wrapper" class="visible-desktop">
			<p id="back-top">
			    <a href="#top"><span>Top</span></a>
			</p>
		    </div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="f279fbb34b" /><input type="hidden" name="_wp_http_referer" value="/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="f279fbb34b" /><input type="hidden" name="_wp_http_referer" value="/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.primopianonotizie.com/guinza-e78-cirignoni-poteri-perugini-remano-supportati-tradisce-la-nostra-vallata-cambio-qualche-poltrona/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form></div><!-- Popups v1.7.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-63748 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 600px;

}
#spu-bg-63748 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-63748 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-63748"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-63748"
 data-box-id="63748" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="1" data-close-cookie="1" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;" data-width="600" >
	<div class="spu-content"><div class="single-ad" style="text-align: center;"></div>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.primopianonotizie.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.primopianonotizie.com\/wp-admin\/admin-ajax.php","security":"bbaf6b19f6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.primopianonotizie.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.primopianonotizie.com\/?spu_action=spu_load&lang=","pid":"111559","is_front_page":"","is_category":"","site_url":"https:\/\/www.primopianonotizie.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/popups/public/assets/js/min/public-min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/superfish.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/tmstickup.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/device.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/themes/CherryFramework/js/camera.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.primopianonotizie.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.primopianonotizie.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.primopianonotizie.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Vista: Selezione banner pubblicitari - inizio
//-----------------------------------------
// Ricavo i banner
allAds = jQuery("#all-ads > div");
// Cerco le posizioni
adsBoxes = jQuery(".single-ad");
// Converto in array
allAds = jQuery.makeArray(allAds);
adsBoxes = jQuery.makeArray(adsBoxes);

if ( adsBoxes.length <= allAds.length ) {
  // Seleziono casualmente i banner
  selectedAds = getUnique(adsBoxes.length, allAds);
}

for ( var i = 0, l = selectedAds.length; i < l; i++ ) {
  link = jQuery(selectedAds[i]).find(".ad-link").html();
  image = jQuery(selectedAds[i]).find(".ad-image").html();
  console.log(image);
  if ( link != "" ) {
    html = '<a href="' + link + '" target="_blank"><img src="' + image + '"></a>';
  } else {
    html = '<img src="' + image + '">';
  }
  jQuery(adsBoxes[i]).append(html);
}

function getUnique(count, arrayNum) {
  // Make a copy of the array
  var tmp = arrayNum.slice(arrayNum);
  var ret = [];
  
  for (var i = 0; i < count; i++) {
    var index = Math.floor(Math.random() * tmp.length);
    var removed = tmp.splice(index, 1);
    // Since we are only removing one element
    ret.push(removed[0]);
  }
  return ret;  
}
//-----------------------------------------
// Vista: Selezione banner pubblicitari - fine
//-----------------------------------------
</script>
			<script type="text/javascript">
				deleteCookie('cf-cookie-banner');
			</script>
			
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #23282d;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.primopianonotizie.com/privacy/" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a>
				</div>
			</div> <!-- this is used by many Wordpress features and for plugins to work properly -->
	</body>
</html>